很多同学都说6.0+以上版本不稳定,分享一个5.9+版本的。,一键安装,终身会员。

使用须知

本脚本必须在完全干净的 CentOS/Debian/Ubuntu 系统上安装,如已安装更高版本的宝塔面板,请先卸载高版本再安装。
如已安装其他种类的面板,或 LNMP 之类的运行环境、一键包,建议备份好数据,重装干净系统再安装。

使用方法

建议在纯净环境,一键安装即可:

wget -O crack_bt_panel_pro.sh https://git.io/fprzD && bash crack_bt_panel_pro.sh

本脚本仅供个人测试使用,请在24小时内删除,谢谢
转载:https://github.com/leitbogioro/Crack_BT_Panel